Re: [PATCH] Alternate object pool mechanism updates.
From: Junio C Hamano <hidden> Date: 2016-06-15 22:42:04
Petr Baudis [off-list ref] writes:
What about calling it rather info/alternates (or info/alternate)? It
looks better, sounds better, is more namespace-ecological tab-completes
fine and you don't type it that often anyway. :-)
Thanks for the suggestion. Will fix and keep it in the pu
branch for now just in case somebody else suggests a name even
better.