Reviews by jpoimboe@kernel.org
· rust-for-linux
All review-attestation trailers
(Reviewed-by / Acked-by /
Tested-by / Reported-by /
Suggested-by / Co-developed-by /
Reported-and-tested-by)
by this address on the rust-for-linux archive.
2 attestations . (2 Suggested-by)
-
STALE815d
LANDED [PATCH v6 05/13] x86/bugs: Rename RETPOLINE to MITIGATION_RETPOLINE
2023-11-21 · Suggested-by -
STALE976d
[PATCH v5 05/12] x86/bugs: Rename RETPOLINE to MITIGATION_RETPOLINE
2023-10-19 · Suggested-by