Reviews by jpoimboe@kernel.org
· netfilter-devel
All review-attestation trailers
(Reviewed-by / Acked-by /
Tested-by / Reported-by /
Suggested-by / Co-developed-by /
Reported-and-tested-by)
by this address on the netfilter-devel archive.
2 attestations . (2 Suggested-by)
-
STALE812d
LANDED [PATCH v6 05/13] x86/bugs: Rename RETPOLINE to MITIGATION_RETPOLINE
2023-11-21 · Suggested-by -
STALE973d
[PATCH v5 05/12] x86/bugs: Rename RETPOLINE to MITIGATION_RETPOLINE
2023-10-19 · Suggested-by