LG_L1_CACHE_LINE_SIZE in linuxppc-2.5
From: David Müller (ELSOFT AG) <hidden>
Date: 2002-06-27 07:05:05
Hello Shouldn't "LG_L1_CACHE_LINE_SIZE" in asm-ppc/cache.h be renamed to "L1_CACHE_SHIFT". Dave ** Sent via the linuxppc-dev mail list. See http://lists.linuxppc.org/