From: Son Luong Ngoc <hidden> Date: 2020-05-20 20:57:17
Also in:lkml
Hi folks,
Shourya Shukla (4):
submodule--helper.c: Rename 'cb_foreach' to 'foreach_cb'
gitfaq: files in .gitignore are tracked
gitfaq: fetching and pulling a repository
submodule: port subcommand 'set-url' from shell to C